Перейти к содержанию
AxelGTR

Новый форум

Рекомендуемые сообщения

В мобильной версии сайта в место даты и времени поста, в выводе лентв активности, отображаются «%d” видимо переменная даты  или что-то лишнего в строке вывода данных потёрли)

 

98F23383-E74D-4CC6-809C-92D7DBD5A87F.png

 

Изменено пользователем 4auka

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая же фигня со временем на телефоне и ещё проблема не могу пароль сбросить - на почту ничего не приходит, пароль забыл:o с телефона ещё регистрировался

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

cuba_13 странно. Надо стили проверить. Не понимаю, из-за чего это могло случиться

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такая же фигня под хром. В опере вроде ровно работает. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

RadioCAT отключил один плагин. Есть подозрения на него. Что-то изменилось сейчас?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
12 часов назад, cuba_13 сказал:

А сейчас появилось ещё и это:

 

 

Форумы - ScaleCustoms - Google Chrome 2017-12-09 23.50.56.png

Такого уже нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня одного все это время все нормально работает без приколов? :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня есть только одна проблема - некорректное отображение даты/времени последнего сообщения в мобильной версииScreenshot_20171210-124324.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я с вами где кажется с августа этого года и в мобильной версии этот глюк был все это время. 

Screenshot_20171210-134331.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

AxelGTR вот сейчас все, упомянутые мною, косяки исчезли.:danser_dans:
Спасибо, поколдовал там что-то в настройках))).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 10.12.2017 в 12:45, TheYellowHB сказал:

У меня есть только одна проблема - некорректное отображение даты/времени последнего сообщения в мобильной версии

С этим плагином проблема. Он перестал поддерживаться и после обновления движка работает некорректно. Удалил его. Ищу замену.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@AxelGTR Саш, новая лажа появилась, при нажатии на собачку теперь автоматом вверх страницы "кидает" и всё, в ответ ничего не добавляется:blink:.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
49 минут назад, RBPencil сказал:

Днём не мог зайти. 

Я - утром.

Днём всё стало ок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

31 минуту назад, Las710 сказал:

Я - утром.

Днём всё стало ок.

Я после 13 часов перестал пытаться.))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В мобильной версии проблема с датами. Нигде корректно не отображается. Зашёл в профиль, а там не годов сообщений, не чисел, только месяц есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здесь такая же фигня, только часы отображаются.:( Опять наш форум штормит не по-детски...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вчера что-то случилось с базой данных, поэтому форум не работал. Пришлось восстанавливать. Касаемо дат я уже писал. С остальным сегодня разберусь)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всегда говорю - если тмашина работает не надо ей мешать!

Было же все нормально...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


×